Bug 1142256 - systemd-timesyncd fails to start after upgrading to v240
systemd-timesyncd fails to start after upgrading to v240
Status: RESOLVED DUPLICATE of bug 1137341
Classification: openSUSE
Product: openSUSE Tumbleweed
Classification: openSUSE
Component: Basesystem
Current
Other Other
: P5 - None : Normal (vote)
: ---
Assigned To: systemd maintainers
E-mail List
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2019-07-20 08:44 UTC by Tranter Madi
Modified: 2019-07-22 15:16 UTC (History)
2 users (show)

See Also:
Found By: ---
Services Priority:
Business Priority:
Blocker: ---
Marketing QA Status: ---
IT Deployment: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Franck Bui 2019-07-22 15:16:34 UTC
duplicate of bug #1137341

*** This bug has been marked as a duplicate of bug 1137341 ***